sitional//EN">

Microsoft .NET Framework 2.0 SP2 LangPack must be installed before you start the installation process. Install Microsoft .NET Framework 2.0 SP2 LangPack and run setup again.